<!doctype html>
<html lang="tr" >
<head>
    <meta charset="utf-8">
    <title>Yabancılar Türkiye&#039;den vatandaşlık almakta zorlanıyor</title>
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="57x57" href="/icon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/icon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/icon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/icon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/icon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/icon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/icon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/icon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/icon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/icon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/icon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/icon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Google Fonts -->
    <link href="http://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" rel="stylesheet" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Raleway:900" rel="stylesheet" type="text/css">

    <!-- Icon Font -->
    <link rel="stylesheet" href="/tur/site/templates/css/font-awesome.min.css">

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="/tur/site/templates/css/bootstrap.min.css">

    <link rel="stylesheet" href="/tur/site/templates/css/jquery.mcustomscrollbar.css" />

    <!-- Theme CSS -->
    <link rel="stylesheet" href="/tur/site/templates/css/style.min.css">

            <link rel="stylesheet" href="/tur/site/templates/css/magnific-popup.css">
    
    <link rel="stylesheet" href="/tur/site/templates/css/design.css">
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class="fixed-header ">
<div id="main" class="header-style1">

    <header class="header-wrapper clearfix">

        <div class="header-top">
            <div class="container">
                <div class="mag-content">
                    <div class="row">
                        <div class="col-md-12">
                            <ul class="top-menu pull-right">
                                                                                            <li >
                                    <a href="/">рус</a>
                                </li>
                                                            <li >
                                    <a href="/kyr/">кыр</a>
                                </li>
                                                            <li >
                                    <a href="/eng/">eng</a>
                                </li>
                                                            <li  class="current" >
                                    <a href="/tur/">tr</a>
                                </li>
                                                            <li >
                                    <a href="/cn/">中文</a>
                                </li>
                                                            <li >
                                    <a href="/ar/">العربية</a>
                                </li>
                                                        </ul>
                            <ul class="currency top-menu pull-left hidden-xs">
                                <li>
                                    <i class="fa fa-usd  fa-lg"></i>
                                    <span class="sign-value">68.33</span>
                                </li>
                                <li>
                                    <i class="fa fa-euro  fa-lg"></i>
                                    <span class="sign-value">78.87</span>
                                </li>
                                <li>
                                    <i class="fa fa-rub  fa-lg"></i>
                                    <span class="sign-value">1.09</span>
                                </li>
                            </ul>

                            <ul class="time top-menu pull-left hidden-xs">
                                <li>29 mayıs 2018</li>
                                <li class="clock">17:53</li>
                            </ul>
							<div class="social"> 
<a target="_blank" href="https://www.facebook.com/tur.kabar.kg/" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a target="_blank" href="#" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a> 
<a target="_blank" href="https://Twitter.com/tur_kabar_kg" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/channel/UCvZa-gN_nSigJk30zsnCj0w" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a target="_blank" href="#" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a target="_blank" href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
<a target="_blank" href="#"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
                        
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="header" id="header">
            <div class="container">
                <div class="mag-content">
                    <div class="row">
                        <div class="col-md-12">
                            <!-- Mobile Menu Button -->
                            <a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </a><!-- .navbar-toggle -->

                            <!-- Main Nav Wrapper -->
                            <nav class="navbar mega-menu"
                                <!-- Navigation Menu -->
                                <div class="navbar-collapse collapse">
                                    <ul class="nav navbar-nav">
                                        <li class="home-alias">
                                            <a href="/tur/" role="button" aria-expanded="false">КАБАР</a>
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/president/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Cumhurbaşkanı</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/gknbye-yolsuzluk-konusunda-tum-rezonant-ceza-davalar-n-tamamlama-talimat-verildi/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11633/dos_9888_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/gknbye-yolsuzluk-konusunda-tum-rezonant-ceza-davalar-n-tamamlama-talimat-verildi/">GKNB&#039;ye yolsuzluk konusunda tüm rezonant ceza davalarını tamamlama talimatı verildi</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-okullar-nda-son-zil-cal-yor/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11595/dos_9342_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-okullar-nda-son-zil-cal-yor/">Kırgızistan okullarında son zil çalıyor</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ceenbekov-be-ulkenin-buyukelcilerinin-guven-mektuplar-n-kabul-etti/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11575/dos_8104_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ceenbekov-be-ulkenin-buyukelcilerinin-guven-mektuplar-n-kabul-etti/">Ceenbekov, beş ülkenin büyükelçilerinin güven mektuplarını kabul etti</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ceenbekov-ba-savc-ya-yolsuzlu-a-son-vermeyi-durdurma-talimat-verdi/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11552/dos_5456_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ceenbekov-ba-savc-ya-yolsuzlu-a-son-vermeyi-durdurma-talimat-verdi/">Ceenbekov, Başsavcı&#039;ya yolsuzluğa son vermeyi durdurma talimatı verdi</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/cumhurba-kan-ceenbekov-agi-t-genel-sekreteri-gremingeri-kabul-etti/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11529/dos_7709_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/cumhurba-kan-ceenbekov-agi-t-genel-sekreteri-gremingeri-kabul-etti/">Cumhurbaşkanı Ceenbekov, AGİT Genel Sekreteri Greminger’i kabul etti</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/parliament/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Meclis</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-cogorku-kene-siyasi-parti-temsilcileri-c-nde-foruma-kat-ld/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11612/img_0045.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-cogorku-kene-siyasi-parti-temsilcileri-c-nde-foruma-kat-ld/">Kırgızistan Cogorku Keneş Siyasi Parti Temsilcileri Çın’de Foruma Katıldı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/meclis-ba-kan-cumabekov-ile-agi-t-genel-sekreteri-greminger-bir-araya-geldi/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11550/obse-03_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/meclis-ba-kan-cumabekov-ile-agi-t-genel-sekreteri-greminger-bir-araya-geldi/">Meclis Başkanı Cumabekov ile AGİT Genel Sekreteri Greminger bir araya geldi</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-meclis-ba-kan-cumabekovdan-anneler-gunu-mesaj/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11447/615116_1_1431580363_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-meclis-ba-kan-cumabekovdan-anneler-gunu-mesaj/">Kırgızistan Meclis Başkanı Cumabekov’dan Anneler Günü mesajı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-z-toraga-cumabekovdan-ramazan-tebri-i/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11411/1422535-image-1496077542-246-640x480.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-z-toraga-cumabekovdan-ramazan-tebri-i/">Kırgız Töraga Cumabekov’dan Ramazan tebriği</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/yeni-atanan-hukumet-uyeleri-mecliste-yemin-etti/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11050/thumb_26518_news_cover_photo_medium_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/yeni-atanan-hukumet-uyeleri-mecliste-yemin-etti/">Yeni atanan hükümet üyeleri Meclis’te yemin etti</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/government/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Hükümet</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ba-bakan-ve-dunya-bankas-orta-asya-bolge-muduru-i-birli-i-konular-n-goru-tu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11670/ali_9456_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ba-bakan-ve-dunya-bankas-orta-asya-bolge-muduru-i-birli-i-konular-n-goru-tu/">Başbakan ve Dünya Bankası Orta Asya Bölge Müdürü işbirliği konularını görüştü</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ba-bakan-ab-lgaziyev-cuy-bolgesine-cal-ma-ziyareti-yapacak/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11566/1519086410_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ba-bakan-ab-lgaziyev-cuy-bolgesine-cal-ma-ziyareti-yapacak/">Başbakan Abılgaziyev, Çüy bölgesine çalışma ziyareti yapacak</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ba-bakan-ab-lgaziyev-centerra-gold-inc-i-cra-direktoru-ile-bir-araya-geldi/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11503/ali_4316_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ba-bakan-ab-lgaziyev-centerra-gold-inc-i-cra-direktoru-ile-bir-araya-geldi/">Başbakan Abılgaziyev Centerra Gold Inc. İcra Direktörü ile bir araya geldi</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ba-bakan-ab-lgaziyev-i-i-t-ola-anustu-zirvesine-kat-lmak-uzere-i-stanbula-gitti/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11434/1449165_1_1526618318_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ba-bakan-ab-lgaziyev-i-i-t-ola-anustu-zirvesine-kat-lmak-uzere-i-stanbula-gitti/">Başbakan Abılgaziyev, İİT Olağanüstü Zirvesi’ne katılmak üzere İstanbul’a gitti</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/ba-bakan-ve-i-svicre-merkez-bankas-ba-kan-i-birli-i-konusunu-goru-tu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11287/ali_1002_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/ba-bakan-ve-i-svicre-merkez-bankas-ba-kan-i-birli-i-konusunu-goru-tu/">Başbakan ve İsviçre Merkez Bankası Başkanı işbirliği konusunu görüştü</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/politika/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Siyaset</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-rusya-i-ran-ve-kazakistan-liderleri-cini-ziyaret-edecek/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11668/7ca8ba26344d4f7286f1b3214af88f36_730x0.208x149.jpeg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-rusya-i-ran-ve-kazakistan-liderleri-cini-ziyaret-edecek/">Kırgızistan, Rusya, İran ve Kazakistan liderleri Çin’i ziyaret edecek</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/i-o-zirvesi-2019da-k-rg-zistanda-yap-lacak/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11586/15272201889221613214559.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/i-o-zirvesi-2019da-k-rg-zistanda-yap-lacak/">ŞİÖ zirvesi 2019&#039;da Kırgızistan&#039;da yapılacak</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/cin-buyukelcisi-k-rg-zistan-cumhurba-kan-n-n-cine-yapacak-devlet-ziyaretinden-beklentiler-cok-buyuk/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11558/zheenbekov_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/cin-buyukelcisi-k-rg-zistan-cumhurba-kan-n-n-cine-yapacak-devlet-ziyaretinden-beklentiler-cok-buyuk/">Çin Büyükelçisi: ‘Kırgızistan Cumhurbaşkanı’nın Çin’e yapacak devlet ziyaretinden beklentiler çok büyük’</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/yakla-an-i-o-zirvesinden-neler-bekleniyor-cin-buyukelcisinden-ac-klama/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11556/911425c1-0343-4255-96a6-072d88f64f36_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/yakla-an-i-o-zirvesinden-neler-bekleniyor-cin-buyukelcisinden-ac-klama/">Yaklaşan ŞİÖ zirvesinden neler bekleniyor? – Çin Büyükelçisinden açıklama</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/d-i-leri-bakan-ile-agi-t-genel-sekreteri-i-birli-i-konular-n-goru-tu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11532/mg_4113_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/d-i-leri-bakan-ile-agi-t-genel-sekreteri-i-birli-i-konular-n-goru-tu/">Dışişleri Bakanı ile AGİT Genel Sekreteri işbirliği konularını görüştü</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/economics/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Ekonomi</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistana-aktar-lan-para-giri-i-2018in-ilk-dort-ay-nda-11-artt/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11667/1b97c859-dd9d-4685-b274-330755255ffa_jpg_850x445_q82_crop_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistana-aktar-lan-para-giri-i-2018in-ilk-dort-ay-nda-11-artt/">Kırgızistan&#039;a aktarılan para girişi 2018’in ilk dört ayında % 11 arttı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-ve-kazakistan-ipotek-kredilerinde-i-birli-i-anla-mas-imzalad/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11572/img_0689_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-ve-kazakistan-ipotek-kredilerinde-i-birli-i-anla-mas-imzalad/">Kırgızistan ve Kazakistan ipotek kredilerinde işbirliği anlaşması imzaladı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/kazakistandan-k-rg-zistana-ipotek-sorunlar-konusunda-yard-m/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11551/ipoteka-2018_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/kazakistandan-k-rg-zistana-ipotek-sorunlar-konusunda-yard-m/">Kazakistan’dan Kırgızistan&#039;a ipotek sorunları konusunda yardım</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-kredi-bilgi-sa-lay-c-lar-birli-ine-kat-ld/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11513/23215771_1151186965011445_7960655109546892391_o_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-kredi-bilgi-sa-lay-c-lar-birli-ine-kat-ld/">Kırgızistan Kredi Bilgi Sağlayıcıları Birliği&#039;ne üye oldu</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-merkez-bankas-ba-kan-ile-i-mf-temsilcisi-i-birli-i-konular-n-goru-tu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11317/img_1_2_730x400_1.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-merkez-bankas-ba-kan-ile-i-mf-temsilcisi-i-birli-i-konular-n-goru-tu/">Kırgızistan Merkez Bankası Başkanı ile İMF temsilcisi işbirliği konularını görüştü</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/obshchestvo/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Toplum</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-ve-kazakistan-s-n-r-guvenli-ini-sa-lamak-icin-i-birli-ini-geli-tiriyor/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11673/birlik_2018_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-ve-kazakistan-s-n-r-guvenli-ini-sa-lamak-icin-i-birli-ini-geli-tiriyor/">Kırgızistan ve Kazakistan sınır güvenliğini sağlamak için işbirliğini geliştiriyor</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-yaz-turizm-sezonuna-haz-rlan-yor/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11662/incentive-issyk-kul-26_730x0_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-yaz-turizm-sezonuna-haz-rlan-yor/">Kırgızistan, yaz turizm sezonuna hazırlanıyor</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-ve-katar-bir-dizi-projenin-hayata-gecirilmesi-konular-n-goru-tu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11660/al-fehaida_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-ve-katar-bir-dizi-projenin-hayata-gecirilmesi-konular-n-goru-tu/">Kırgızistan ve Katar bir dizi projenin hayata geçirilmesi konularını görüştü</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-ve-avusturya-teknoloji-yenilik-ve-dijitalle-me-alan-nda-i-birli-i-yapacak/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11656/img_2018_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-ve-avusturya-teknoloji-yenilik-ve-dijitalle-me-alan-nda-i-birli-i-yapacak/">Kırgızistan ve Avusturya teknoloji, yenilik ve dijitalleşme alanında işbirliği yapacak</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/jambyl-ve-talas-vilayetlerinde-ticaret-temsilciliklerinin-ac-l-na-i-li-kin-sozle-me-i-mzaland/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11647/46185558-19e8-4582-b303-d258e8f5c911.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/jambyl-ve-talas-vilayetlerinde-ticaret-temsilciliklerinin-ac-l-na-i-li-kin-sozle-me-i-mzaland/">Jambyl ve Talas Vilayetlerinde Ticaret Temsilciliklerinin Açılışına İlişkin Sözleşme İmzalandı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/analitika/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Haber analiz</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-20-26may-s/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11614/0011_oilposh_1363x0-is.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-20-26may-s/">Kırgızistan’ın haftalık ekonomik haberleri – 20-26 Mayıs</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-14-19-may-s-2018/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11456/00111_cars_712x0-is.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-14-19-may-s-2018/">Kırgızistan’ın haftalık ekonomik haberleri – 14-19 Mayıs 2018</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-07-12-may-s-tarihleri/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11318/monety.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-07-12-may-s-tarihleri/">Kırgızistan&#039;ın haftalık ekonomik haberleri - 07-12 Mayıs tarihleri</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-n-30-nisan-5-may-s-tarihleri-aras-ekonomik-haberleri/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11188/js_corr.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-n-30-nisan-5-may-s-tarihleri-aras-ekonomik-haberleri/">Kırgızistan’ın 30 Nisan-5 Mayıs tarihleri arası ekonomik haberleri</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-1/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11008/0011_marka.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-1/">Kırgızistan’ın haftalık ekonomik haberleri (16-21 Nisan 2018 tarihleri)</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                                <li class="dropdown mega-full ">
                                                                                        <a href="/tur/cat/regiony/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Bölgeler</a>
                                            <ul class="dropdown-menu fullwidth">
                                                <li>
                                                    <!-- 5 block news in Mega Menu -->
                                                    <div class="mega-menu-5block">
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/o-un-merkez-pazar-nda-yang-n-c-kt/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11658/f8d5a993-0104-45de-ba7e-17ab570f14b4_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/o-un-merkez-pazar-nda-yang-n-c-kt/">Oş’un merkez pazarında yangın çıktı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/is-k-golde-iddetli-ruzgar-cat-lar-ucudu/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11657/1495169174_f46ab79c-b2fe-4709-885d-59d51085fde6_640_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/is-k-golde-iddetli-ruzgar-cat-lar-ucudu/">Isık-Göl’de şiddetli rüzgar çatıları uçurdu</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/o-un-tiyatro-oyuncular-ta-kentte-sahne-alacak/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11642/ch_a_tash_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/o-un-tiyatro-oyuncular-ta-kentte-sahne-alacak/">Oş’un tiyatro oyuncuları Taşkent’te sahne alacak</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/o-heyeti-yaroslavl-n-1008inci-y-ldonumu-kutlamalar-na-kat-ld/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11640/33469244_1016206791878259_8642173450292559872_n_730x400.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/o-heyeti-yaroslavl-n-1008inci-y-ldonumu-kutlamalar-na-kat-ld/">Oş heyeti Yaroslavl’ın 1008’inci yıldönümü kutlamalarına katıldı</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                                                                                <div class="mega-menu-news">
                                                            <div class="mega-menu-img">
                                                                <a href="/tur/news/o-tan-mezun-olan-30-o-renci-cinde-e-itim-gorecek/">
                                                                                                                                        <img width="208" height="149" class="entry-thumb lazy" data-src="/tur/site/assets/files/11632/bezymiannyi_730x0.208x149.jpg" alt="">
                                                                                                                                    </a>
                                                            </div>
                                                            <div class="mega-menu-detail">
                                                                <h4 class="entry-title">
                                                                    <a href="/tur/news/o-tan-mezun-olan-30-o-renci-cinde-e-itim-gorecek/">Oş’tan mezun olan 30 öğrenci Çin’de eğitim görecek</a>
                                                                </h4>
                                                            </div>
                                                        </div><!-- .mega-menu-news -->
                                                        
                                                    </div>  <!-- .mega-menu-5block -->
                                                </li>
                                            </ul><!-- .dropdown-menu .fullwidth -->
                                        </li>
                                                                            </ul><!-- .nav .navbar-nav -->
                                </div><!-- .navbar-collapse -->
                                <!-- End Navigation Menu -->

                            </nav><!-- .navbar -->

                            <div id="sb-search" class="sb-search">
                                <form action="/tur/search/" method="get">
                                    <input class="sb-search-input" placeholder="Arama için metni giriniz..." type="text" value="" name="q" id="search">
                                    <input class="sb-search-submit" type="submit" value="">
                                    <span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Arama"></span>
                                </form>
                            </div><!-- .sb-search -->
                        </div>
                    </div>
                </div><!-- .mag-content -->
            </div><!-- .container -->
        </div><!-- .header -->

    </header><!-- .header-wrapper -->
<div class="container main-wrapper">

    <div class="mag-content clearfix top-banner">
    <div class="row">
        <div class="col-md-3 text-center">
            <a class="embed-logo" href="/tur/">
                <img alt="" src="/tur/site/assets/files/1/kabar-new-logo.gif">
                <span class="wat">KyrTAG –KyrgyzKabar–Kabar. 1937 yılında kurulmuştur.</span>
            </a>
        </div>
        <div class="col-md-9">
            <div class="ad980-wrapper hidden-xs">
                                                    <a href="/tur/banners/banner/">
                        <img src="/tur/site/assets/files/1268/33240.jpg" alt="" data-pin-nopin="true">
                    </a>
                            </div>
        </div>
    </div>
</div>
    <!-- Brand header section -->
<div class="logo-wrapper">
    <div class="annonces">
        <ul class="marquee">
                    </ul>
    </div>
</div>    <div class="main-content mag-content clearfix">
        <!-- Categories list -->
<div class="row hidden-xs">
    <div class="col-sm-12">
        <ul class="tag-list clearfix">
                                            <li ><a href="/tur/cat/kul-tura/">Kültür-Sanat</a></li>
                                            <li class="active" ><a href="/tur/cat/world/">Dünya</a></li>
                                            <li ><a href="/tur/cat/biznes/">Turizm</a></li>
                                            <li ><a href="/tur/cat/proisshestviia/">Kırgız Mutfağı</a></li>
                                            <li ><a href="/tur/cat/sport/">Spor</a></li>
                                            <li ><a href="/tur/cat/zdorov-e/">Sağlık</a></li>
                                            <li ><a href="/tur/cat/kadrovaia-politika/">Atama ve İstifalar</a></li>
                                            <li ><a href="/tur/cat/referendum-2016/">AEB</a></li>
                                            <li ><a href="/tur/cat/eaes/">Hakdüzeni</a></li>
                                            <li ><a href="/tur/cat/taza-koom/">Taza Koom</a></li>
                                            <li ><a href="/tur/cat/faydal-tavsiyeler/">Faydalı Tavsiyeler</a></li>
                                            <li ><a href="/tur/cat/smi-o-kg/">Orto Asya</a></li>
                    </ul>
    </div>
</div>
<hr class="full-hr">        <div class="row blog-content">
            <div class="col-md-8">
                <article class="post-wrapper clearfix">
                    <header class="post-header">
                        <h1 class="post-title">
                            Yabancılar Türkiye&#039;den vatandaşlık almakta zorlanıyor                            <span class="media-icons">
                                                                                            </span>
                        </h1>
                        <p class="simple-share">
                            <span>
                                <span class="article-date">
                                    <i class="fa fa-clock-o"></i> 29/05/18 16:51                                </span>
                            </span>
                            <span><i class="fa fa-eye"></i> 16 görünümler</span>
                            <a href="/tur/cat/world/" class="category bgcolor3">
                                Dünya                            </a>
                                                        <a class="comments-count" href="#comments">0</a>
                        </p>

                        
                        
                                                    <figure class="image-overlay">
                                                            <img src="/tur/site/assets/files/11672/turkiyedeki-yabanci-ogrenci.730x0.jpg"
                                     alt="">
                                                        </figure>
                                            </header><!-- .post-header -->

                    <div class="post-content clearfix">
                        <p style="text-align:justify"><strong>BİŞKEK, 29 Mayıs 2018 /Kabar/. </strong>Türkiye'ye eğitim ve ya çalışmak için gelen yabancı uyruklu göçmenlere vatandaşlık verilmesi konusundaki sistemsel ağırlığın giderilmesi için gerekli genelgeler Kafkas, Uygur, Orta Asyalı birçok sığınmacı tarafından merakla bekleniyor.</p>

<p style="text-align:justify">Suriye’de yaşanan savaş sonrası ülkemize akın eden üç milyon sığınmacı gündemden düşmezken Kuzey Kafkasya'dan Orta Asya'dan hatta Uzak Doğu'dan gelen göçmenlerin varlığı ise yadsınamayacak kadar çok.</p>

<p style="text-align:justify">Bu insanlar, eğitim almak, çalışmak veya ülkesindeki savaş, iç karışıklık, anti-demokratik uygulamalar, siyasi baskılar veya potansiyel tehdit kitlesi olarak etnik ayrımcılığa maruz kalma gibi gerekçelerle diğer ülkelere olduğu gibi ülkemize de geliyorlar.</p>

<p style="text-align:justify">Göçmenlerin bir kısmının yenice tutundukları ülkenin vatandaşlığını kazanmak için bir beklenti içinde olmaları son derece normaldir.</p>

<p style="text-align:justify">Bahsettiğimiz bu insanlar vatandaşlık için başvurduklarında her nedense diğer milletler kadar kolaylıkla vatandaşlık alamıyorlar. Herkesten istenilen nüfus cüzdan bilgileri, medeni hal belgesi, doğum belgesi gibi kayıtların Çin Konsoloslukları tarafından asla verilmediği; Rusya Federasyonu’ndan almanın ise oldukça güç olduğunu bilmeden reddetmek hiç de doğru değildir ve bu durum genelgelerle acilen düzeltilmelidir. Onları geriye dönerek hapsetmeye zorlamak için, pasaport süreleri geçenlere yeni pasaportlarının verilmemesi de resmi makamların dikkatinden kaçmamalı.</p>

<p style="text-align:justify"><strong>Dünya Bülteni</strong></p>                    </div><!-- .post-content -->

                    <footer class="post-meta">
                        
                        <div class="share-wrapper clearfix">
                            <div class="share-buttons">
							<table border="0">
							<tr>
							<th><a class="social-share print" href="#" onclick="print(); return false">
                                    <i class="fa fa-print"></i> Basma
                                </a></th>
							<th><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.3.1" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="e29ef4777bbc5db292f84b5aa2acb066" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0" data-social="fb,vk,gPlus,ok,twi,bookmarks" data-mobile="wa,telegram"></div>
<!-- /uSocial --></th>
							</tr></table>
                            </div>
                            <div class="abuse">
                                <div>Yazım hatası var mı?</div>
                                <div>Vurgulayın ve Ctrl+Enter'e tıklayın</div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="post-nav-wrapper clearfix">
                                <div class="col-md-6 omega">
                                    <div class="previous-post">
                                        <div class="post-nav-label">
                                            <i class="fa fa-angle-left"></i>
                                            Önceki                                        </div>
                                                                                    <a href="/tur/news/k-rg-zistan-ve-kazakistan-s-n-r-guvenli-ini-sa-lamak-icin-i-birli-ini-geli-tiriyor/"
                                               class="post-nav-title">Kırgızistan ve Kazakistan sınır güvenliğini sağlamak için işbirliğini geliştiriyor</a>
                                                                            </div>
                                </div>

                                <div class="col-md-6 alpha">
                                    <div class="next-post">
                                        <div class="post-nav-label">
                                            Sonraki                                            <i class="fa fa-angle-right"></i>
                                        </div>
                                                                                    <a href="/tur/news/ba-bakan-ve-dunya-bankas-orta-asya-bolge-muduru-i-birli-i-konular-n-goru-tu/"
                                               class="post-nav-title">Başbakan ve Dünya Bankası Orta Asya Bölge Müdürü işbirliği konularını görüştü</a>
                                                                            </div>
                                </div>
                            </div><!-- .post-nav-wrapper -->
                        </div>
                    </footer>

                </article><!-- .post-wrapper -->
                
                <div class="related-posts clearfix">
                    <h3 class="block-title"><span>İlgili Mesajlar</span></h3>
                                                                <div class="row">
                                                            <div class="col-md-6">
                                    
<article class="news-block small-block">
    <a href="/tur/news/rusya-skype-benzeri-bir-platform-geli-tiriyor/" class="overlay-link">
        <figure class="image-overlay ">
                                                    <img class="lazy" data-src="/tur/site/assets/files/3763/rusya-skype-benzeri-bir-uygulama-gelistiriyor-9192935.350x230.jpeg" alt="">
                    </figure>
    </a>
    <a href="/tur/cat/world/" class="category">
        Dünya    </a>
    <header class="news-details">
        <h3 class="news-title">
            <a href="/tur/news/rusya-skype-benzeri-bir-platform-geli-tiriyor/">
                Rusya, Skype benzeri bir platform geliştiriyor            </a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 26/05 02:00</span>
            <span><i class="fa fa-eye"></i> 2422</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                                </div>
                                                            <div class="col-md-6">
                                    
<article class="news-block small-block">
    <a href="/tur/news/i-ngilterede-manchester-arenadaki-konser-alan-nda-patlama-oldu/" class="overlay-link">
        <figure class="image-overlay ">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                    <img class="lazy" data-src="/tur/site/assets/files/3649/ingilterede-manchester-arenadaki-konser-alaninda-patlama-oldu-53jbwrkfiemeyjxvpxumba-1.350x230.jpg" alt="">
                    </figure>
    </a>
    <a href="/tur/cat/world/" class="category">
        Dünya    </a>
    <header class="news-details">
        <h3 class="news-title">
            <a href="/tur/news/i-ngilterede-manchester-arenadaki-konser-alan-nda-patlama-oldu/">
                İngiltere&#039;de Manchester Arena&#039;daki konse...            </a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 23/05 09:50</span>
            <span><i class="fa fa-eye"></i> 2281</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                                </div>
                                                    </div><!-- .row -->
                                            <div class="row">
                                                            <div class="col-md-6">
                                    
<article class="news-block small-block">
    <a href="/tur/news/azerbaycanda-ambulanslara-kamera-kurulacak/" class="overlay-link">
        <figure class="image-overlay ">
                                                    <img class="lazy" data-src="/tur/site/assets/files/10256/p6a9708_730x400_730x400_1.350x230.jpg" alt="">
                    </figure>
    </a>
    <a href="/tur/cat/world/" class="category">
        Dünya    </a>
    <header class="news-details">
        <h3 class="news-title">
            <a href="/tur/news/azerbaycanda-ambulanslara-kamera-kurulacak/">
                Azerbaycan’da Ambulanslara Kamera Kurulacak            </a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 13/03 20:14</span>
            <span><i class="fa fa-eye"></i> 437</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                                </div>
                                                            <div class="col-md-6">
                                    
<article class="news-block small-block">
    <a href="/tur/news/do-u-cin-denizinde-dev-petrol-s-z-nt-s/" class="overlay-link">
        <figure class="image-overlay ">
                                                    <img class="lazy" data-src="/tur/site/assets/files/9062/99604185_hi044053604.350x230.jpg" alt="">
                    </figure>
    </a>
    <a href="/tur/cat/world/" class="category">
        Dünya    </a>
    <header class="news-details">
        <h3 class="news-title">
            <a href="/tur/news/do-u-cin-denizinde-dev-petrol-s-z-nt-s/">
                Doğu Çin Denizi&#039;nde dev petrol sızıntısı            </a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 16/01 11:43</span>
            <span><i class="fa fa-eye"></i> 496</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                                </div>
                                                    </div><!-- .row -->
                    
                </div><!-- .related-post -->
                <!-- Mid ad -->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad728-wrapper mid-wrapper">
                            <a href="#">
                                <!--                                <img src="img/ban728.jpg" alt="">-->
                            </a>
                        </div>
                    </div>
                </div>
                <!-- End Mid ad -->
                <!-- Comment List -->
                <div id="comments" class="comments-wrapper clearfix">
                    <h3 class="block-title"><span>Yorumlar</span></h3>
                    
<div id='CommentForm' class='comment-form CommentForm_new'>
<h3 class='comment-title'>Yorum Gönder</h3><form class="clearfix CommentForm" action='./#CommentForm' method='post' id="commentform">
    <div class="row">
        <div class="col-md-6">
            <div class="form-group CommentForm_cite">
                <input type="text" name="cite" id="author" value="" tabindex="1" class="form-control" required='required' placeholder="Adınız *">
            </div>
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" name="email" id="email" value="" tabindex="2" class="form-control" required='required' placeholder="E-posta adresiniz *">
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <div class="form-group">
                <textarea name="text" cols="50" rows="6" tabindex="4" class="form-control" required='required' placeholder="Yorumlar *"></textarea>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-12">
            <button name="CommentForm_submit" type="submit" id="submit-button" tabindex="5" value="1" class="btn btn-default">Gönder</button>
            <input type='hidden' name='page_id' value='11672' />
            <input type='hidden' class='CommentFormParent' name='parent_id' value='0' />
        </div>
    </div>
</form>
</div><!--/CommentForm-->                </div>
            </div><!-- End Left big column -->

            <div class="col-md-4">
                <aside class="sidebar">
                    <div class="widget tabwidget top-widget">
    <ul class="nav nav-tabs" role="tablist" id="widget-tab">
        <li role="presentation" class="active">
            <a href="#tab-kabar" aria-controls="tab-kabar" role="tab" data-toggle="tab">En çok okunan</a></li>
        <li role="presentation">
            <a href="#tab-smi" aria-controls="tab-smi" role="tab" data-toggle="tab">En çok yorumlanan</a>
        </li>
    </ul>

    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="tab-kabar">
                                        <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-rg-zistan-n-30-nisan-5-may-s-tarihleri-aras-ekonomik-haberleri/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11188/js_corr.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-rg-zistan-n-30-nisan-5-may-s-tarihleri-aras-ekonomik-haberleri/">Kırgızistan’ın 30 Nisan-5 Mayıs tarihleri arası ek...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 07/05 01:16</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1726</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-rg-zistan-n-gsyi-hsi-y-l-ba-ndan-beri-1.3-buyudu/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11294/whatsapp_image_2018-05-11_at_10_44_06_730x0.95x80.jpeg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-rg-zistan-n-gsyi-hsi-y-l-ba-ndan-beri-1.3-buyudu/">Kırgızistan&#039;ın GSYİH&#039;si yıl başından ber...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 11/05 12:51</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1521</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/tacikistan-ba-bakan-rasulzodadan-ab-lgaziyeve-tebrik-mesaj/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11275/sag_7552_730x0_730x0.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/tacikistan-ba-bakan-rasulzodadan-ab-lgaziyeve-tebrik-mesaj/">Tacikistan Başbakanı Rasulzoda’dan Abılgaziyev’e t...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 10/05 15:38</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1485</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/ba-bakan-ve-i-svicre-merkez-bankas-ba-kan-i-birli-i-konusunu-goru-tu/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11287/ali_1002_730x400.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/ba-bakan-ve-i-svicre-merkez-bankas-ba-kan-i-birli-i-konusunu-goru-tu/">Başbakan ve İsviçre Merkez Bankası Başkanı işbirli...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 11/05 10:36</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1390</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/ba-bakan-ab-lgaziyev-celal-abad-ve-o-bolgelerini-ziyaret-etti/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11218/sab_9252_730x400.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/ba-bakan-ab-lgaziyev-celal-abad-ve-o-bolgelerini-ziyaret-etti/">Başbakan Abılgaziyev, Celal-Abad ve Oş bölgelerini...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 07/05 22:40</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1309</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-rg-zistan-n-dijital-transformasyonuna-turkiyeden-katk/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11283/1525970618127-357281259.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-rg-zistan-n-dijital-transformasyonuna-turkiyeden-katk/">Kırgızistan&#039;ın dijital transformasyonuna Türk...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 10/05 22:38</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1191</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-rg-zistan-merkez-bankas-ba-kan-ile-i-mf-temsilcisi-i-birli-i-konular-n-goru-tu/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11317/img_1_2_730x400_1.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-rg-zistan-merkez-bankas-ba-kan-ile-i-mf-temsilcisi-i-birli-i-konular-n-goru-tu/">Kırgızistan Merkez Bankası Başkanı ile İMF temsilc...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 13/05 20:03</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1173</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/estonya-ba-bakan-ab-lgaziyevi-tebrik-etti/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11268/d706d3b83e4242c1910ed1c774713_730x0.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/estonya-ba-bakan-ab-lgaziyevi-tebrik-etti/">Estonya Başbakanı Abılgaziyev’i tebrik etti</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 10/05 12:51</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1173</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-07-12-may-s-tarihleri/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11318/monety.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-rg-zistan-n-haftal-k-ekonomik-haberleri-07-12-may-s-tarihleri/">Kırgızistan&#039;ın haftalık ekonomik haberleri - ...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 14/05 00:39</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1125</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/ba-bakan-ab-lgaziyev-celal-abadda-okulun-in-as-n-inceledi/">
                            <span class="play-button photo"><i class="fa fa-camera"></i></span>
                                                <img class="lazy" data-src="/tur/site/assets/files/11210/sab_9180_2_730x400.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/ba-bakan-ab-lgaziyev-celal-abadda-okulun-in-as-n-inceledi/">Başbakan Abılgaziyev, Celal-Abad’da okulun inşasın...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 07/05 16:29</span>
            <span>&nbsp;&nbsp;<i class="fa fa-eye"></i> 1096</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
        </p>
    </header>
</article>                    </div><!-- kabar press posts -->
        <div role="tabpanel" class="tab-pane" id="tab-smi">
                            <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/k-r-zistanda-yap-lan-1-5-ton-be-barmak-guinness-rekorlar-kitab-na-dahil-edildi/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11616/p6a9825_730x0.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/k-r-zistanda-yap-lan-1-5-ton-be-barmak-guinness-rekorlar-kitab-na-dahil-edildi/">Kırgızistan&#039;da yapılan 1,5 ton Beşbarmak Guin...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 28/05 00:36</span>
            <span><i class="fa fa-eye"></i> 261</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>                    </div><!-- smi o kg posts -->
    </div>
</div>                        <div class="widget">
        <h3 class="block-title">
            <span><a href="/tur/cat/world/">Dünya</a></span>
        </h3>


                    <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/yabanc-lar-turkiyeden-vatanda-l-k-almakta-zorlan-yor/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11672/turkiyedeki-yabanci-ogrenci.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/yabanc-lar-turkiyeden-vatanda-l-k-almakta-zorlan-yor/">Yabancılar Türkiye&#039;den vatandaşlık almakta zo...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 29/05 16:51</span>
            <span><i class="fa fa-eye"></i> 16</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>                    <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/kuzey-koreli-ust-duzey-yetkililer-abd-yolunda/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11664/kore-abd.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/kuzey-koreli-ust-duzey-yetkililer-abd-yolunda/">Kuzey Koreli üst düzey yetkililer ABD yolunda</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 29/05 14:04</span>
            <span><i class="fa fa-eye"></i> 52</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>                    <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/bae-vatanda-lar-na-kanadaya-giri-serbest/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11661/canada.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/bae-vatanda-lar-na-kanadaya-giri-serbest/">BAE vatandaşlarına Kanada&#039;ya giriş serbest</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 29/05 12:31</span>
            <span><i class="fa fa-eye"></i> 66</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>                    <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/kuzey-k-br-s-teknik-universitesi-e-itim-icin-hibe-sa-l-yor/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11654/46185558-19e8-4582-b303-d258e8f5c911.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/kuzey-k-br-s-teknik-universitesi-e-itim-icin-hibe-sa-l-yor/">Kuzey Kıbrıs Teknik Üniversitesi eğitim için hibe ...</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 29/05 10:15</span>
            <span><i class="fa fa-eye"></i> 67</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>                    <article class="widget-post clearfix">
    <div class="simple-thumb ">
        <a href="/tur/news/ab-tek-kullan-ml-k-plastikleri-yasakl-yor/">
                                                <img class="lazy" data-src="/tur/site/assets/files/11651/pipet.95x80.jpg" alt="">
                    </a>
    </div>
    <header>
        <h3>
            <a class="" href="/tur/news/ab-tek-kullan-ml-k-plastikleri-yasakl-yor/">AB, tek kullanımlık plastikleri yasaklıyor</a>
        </h3>
        <p class="simple-share">
            <span><i class="fa fa-clock-o"></i> 29/05 09:39</span>
            <span><i class="fa fa-eye"></i> 70</span>
            <span><i class="fa fa-comment-o"></i> 0</span>
                    </p>
    </header>
</article>            </div>
                    </aside><!-- End sidebar -->
            </div><!-- End last column -->
        </div><!-- .blog-content -->
    </div><!-- .main-content -->

    <!-- End Main Banner -->
    <div class="mag-content clearfix">
        <div class="row">
            <div class="col-md-12">
                <div class="ad728-wrapper">
                    <a href="#">

                    </a>
                </div>
            </div>
        </div>
    </div>
    <!-- End Main Banner -->
</div><!-- Footer -->
<footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo">
    <div class="footer-main">
        <div class="fixed-main">
            <div class="container">
                <div class="mag-content">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="footer-block clearfix">
                                <p class="clearfix">
                                </p>
                                <p class="description">Ajansta düzenlenen basın toplantıda ifade edilmiş fikirler, “Kabar” Kırgız Ulusal Haber Ajansı fikri ile aynı olmayabilir</p>
                                <ul class="social-list clearfix">
                                    <li class="social-facebook">
                                        <a href="#" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </li>
                                    <li class="social-twitter" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Twitter">
                                        <a href="#">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </li>
                                    <li class="social-gplus">
                                        <a href="#" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Google+">
                                            <i class="fa fa-google-plus"></i>
                                        </a>
                                    </li>
                                    <li class="social-youtube">
                                        <a href="#" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Youtube">
                                            <i class="fa fa-youtube"></i>
                                        </a>
                                    </li>
                                    <li class="social-rss">
                                        <a href="/tur/rss/" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="RSS">
                                            <i class="fa fa-rss"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div><!-- Footer Block -->
                        </div>
                        <div class="col-md-2">
                            <div class="footer-block clearfix">
                                <ul class="footer-menu">
                                                                            <li><a href="/tur/cat/president/">Cumhurbaşkanı</a></li>
                                                                            <li><a href="/tur/cat/parliament/">Meclis</a></li>
                                                                            <li><a href="/tur/cat/government/">Hükümet</a></li>
                                                                            <li><a href="/tur/cat/politika/">Siyaset</a></li>
                                                                            <li><a href="/tur/cat/economics/">Ekonomi</a></li>
                                                                            <li><a href="/tur/cat/obshchestvo/">Toplum</a></li>
                                                                            <li><a href="/tur/cat/analitika/">Haber analiz</a></li>
                                                                            <li><a href="/tur/cat/regiony/">Bölgeler</a></li>
                                                                    </ul>
                            </div><!-- Footer Block -->
                        </div>

                        <div class="col-md-3">
                            <div class="footer-block clearfix">
                                <ul class="tags-widget">
                                                                            <li><a href="/tur/cat/kul-tura/">Kültür-Sanat</a></li>
                                                                            <li><a href="/tur/cat/world/">Dünya</a></li>
                                                                            <li><a href="/tur/cat/biznes/">Turizm</a></li>
                                                                            <li><a href="/tur/cat/proisshestviia/">Kırgız Mutfağı</a></li>
                                                                            <li><a href="/tur/cat/sport/">Spor</a></li>
                                                                            <li><a href="/tur/cat/zdorov-e/">Sağlık</a></li>
                                                                            <li><a href="/tur/cat/kadrovaia-politika/">Atama ve İstifalar</a></li>
                                                                            <li><a href="/tur/cat/referendum-2016/">AEB</a></li>
                                                                            <li><a href="/tur/cat/eaes/">Hakdüzeni</a></li>
                                                                            <li><a href="/tur/cat/taza-koom/">Taza Koom</a></li>
                                                                            <li><a href="/tur/cat/faydal-tavsiyeler/">Faydalı Tavsiyeler</a></li>
                                                                            <li><a href="/tur/cat/smi-o-kg/">Orto Asya</a></li>
                                                                    </ul>
                            </div><!-- Footer Block -->
                        </div>

                        <div class="col-md-3">
                            <div class="footer-block clearfix">
                                <form>
                                    <div class="form-group">
                                        <input type="text" class="form-control" placeholder="E-postanızı giriniz">
                                    </div>
                                    <div class="form-group">
                                        <button class="btn btn-default" type="button">Abone ol</button>
                                    </div>
									<a href="http://kabar.kg/kyr/bailanysh/" class="btn btn-default" krydebug="1751" data-toggle="tooltip">Байланыш</button>
                                   </a>
                                </form>
								
                            </div><!-- Footer Block -->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer-bottom clearfix">
        <div class="fixed-main">
            <div class="container">
                <div class="mag-content">
                    <div class="row">
                        <div class="col-md-6">
                            <p>2017 Tüm haklar korunmuştur © “Kabar” Kırgız Ulusal Haber Ajansı Site içeriği</p>
                        </div>

                        <div class="col-md-6">
                            <div class="social-icons pull-right">
                                <a href="#"><i class="fa fa-facebook"></i></a>
                                <a href="#"><i class="fa fa-twitter"></i></a>
                                <a href="/tur/rss/"><i class="fa fa-rss"></i></a>
                            </div>
                            <div class="pull-right counters">
                                <div id="mailru-counter">
                                    <!-- /HotLog --><!--Rating@Mail.ru counter-->
                                    <script language="javascript" type="text/javascript"><!--
                                      d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
                                    <script language="javascript1.1" type="text/javascript"><!--
                                      a+=';j='+navigator.javaEnabled();js=11;//--></script>
                                    <script language="javascript1.2" type="text/javascript"><!--
                                      s=screen;a+=';s='+s.width+'*'+s.height;
                                      a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
                                    <script language="javascript1.3" type="text/javascript"><!--
                                      js=13;//--></script><script language="javascript" type="text/javascript"><!--
                                    d.write('<a href="http://top.mail.ru/jump?from=127641" target="_top">'+
                                      '<img src="http://d2.cf.b1.a0.top.mail.ru/counter?id=127641;t=210;js='+js+
                                      a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
                                      'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
                                    <noscript><a target="_top" href="http://top.mail.ru/jump?from=127641">
                                            <img src="http://d2.cf.b1.a0.top.mail.ru/counter?js=na;id=127641;t=210"
                                                 height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
                                    <script language="javascript" type="text/javascript"><!--
                                      if(11<js)d.write('--'+'>');//--></script>
                                    <!--// Rating@Mail.ru counter-->
                                </div>
                                <div id="hotlog-counter">
                                    <script type="text/javascript" language="javascript">
                                      hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2143986&im=304&r="+
                                        escape(document.referrer)+"&pg="+escape(window.location.href);
                                    </script>
                                    <script type="text/javascript" language="javascript1.1">
                                        hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
                                    </script>
                                    <script type="text/javascript" language="javascript1.2">
                                      hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
                                        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
                                    </script>
                                    <script type="text/javascript" language="javascript1.3">
                                        hotlog_js="1.3";
                                    </script>
                                    <script type="text/javascript" language="javascript">
                                      hotlog_r+="&js="+hotlog_js;
                                      document.write('<a href="http://click.hotlog.ru/?2143986" target="_blank"><img '+
                                        'src="http://hit36.hotlog.ru/cgi-bin/hotlog/count?'+
                                        hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
                                    </script>
                                    <noscript>
                                        <a href="http://click.hotlog.ru/?2143986" target="_blank"><img
                                                    src="http://hit36.hotlog.ru/cgi-bin/hotlog/count?s=2143986&amp;im=304" border="0"
                                                    width="88" height="31" alt="HotLog" /></a>
                                    </noscript>
                                </div>
								<!-- WWW.NET.KG , code for http://kabar.kg/tur -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='https://www.net.kg/stat.php?id=5725&amp;fromsite=5725' target='_blank'>"+
 "<img src='https://www.net.kg/img.php?id=5725&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='21' height='16' /></a>");
</script>
<noscript>
 <a href='https://www.net.kg/stat.php?id=5725&amp;fromsite=5725' target='_blank'><img
  src="https://www.net.kg/img.php?id=5725" border='0' alt='WWW.NET.KG' width='21'
  height='16' /></a>
</noscript>
<!-- /WWW.NET.KG -->

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End Footer -->

</div><!-- End Main -->

<!-- Mobile Menu -->
<nav id="mobile-nav">
    <div>
        <ul>
            <li>
                <a href="/tur/">Kabar - Kırgız ulusal haber ajansı</a>
            </li>
                        <li>
                <a href="/tur/cat/president/">Cumhurbaşkanı</a>
            </li>
                        <li>
                <a href="/tur/cat/parliament/">Meclis</a>
            </li>
                        <li>
                <a href="/tur/cat/government/">Hükümet</a>
            </li>
                        <li>
                <a href="/tur/cat/politika/">Siyaset</a>
            </li>
                        <li>
                <a href="/tur/cat/economics/">Ekonomi</a>
            </li>
                        <li>
                <a href="/tur/cat/obshchestvo/">Toplum</a>
            </li>
                        <li>
                <a href="/tur/cat/analitika/">Haber analiz</a>
            </li>
                        <li>
                <a href="/tur/cat/regiony/">Bölgeler</a>
            </li>
                    </ul>
    </div>
</nav>
<!-- / Mobile Menu -->
<div id="go-top-button" class="fa fa-angle-up" title="Up!"></div>

<div class="mobile-overlay" id="mobile-overlay"></div>


<!-- Jquery js -->

<script src="/tur/site/templates/js/jquery-1.11.2.min.js"></script>

<script src="/tur/site/templates/js/jquery.marquee.min.js"></script>


<!-- Modernizr -->

<script src="/tur/site/templates/js/modernizr.min.js"></script>


<!-- Bootstrap js -->

<script src="/tur/site/templates/js/bootstrap.js"></script>

<!-- Theme js -->

<script src="/tur/site/templates/js/script.min.js"></script>

<script src="/tur/site/templates/js/jquery.unveil.js"></script>

<script>
    var timestamp = '1527594836';
    var lenta = '/tur/lenta/';
</script>

<script src="/tur/site/templates/js/app.js"></script>

    <script type='text/javascript' src='/tur/wire/modules/Fieldtype/FieldtypeComments/comments.min.js'></script>
    <script type='text/javascript' src='/tur/site/templates/js/jquery.magnific-popup.min.js'></script>
    <script type='text/javascript' src='/tur/site/templates/js/abuse.js'></script>


<script src="//www.google-analytics.com/ga.js" type="text/javascript"></script>
<script type="text/javascript">
  try {
    var pageTracker = _gat._getTracker("UA-26246700-1");
    pageTracker._setDomainName("kabar.kg");
    pageTracker._trackPageview();
  } catch(err) {}
</script>

</body>
</html>